Hele rare fout....

Moderators: Shanna, Dani, Murthul, Warboel, Berdien, Hanmar, Muurp

Antwoord op onderwerpPlaats een reactie
 
 
Sjimmy

Berichten: 17749
Geregistreerd: 09-03-01

Hele rare fout....

Link naar dit bericht Geplaatst door de TopicStarter: 15-05-02 09:29

Bij het opstarten van bokt. Adres intypen en dan krijg ik soms dit:
Afbeelding mmm een kruisje dus...
Ik ben er even mee bezig...
Deze tekst staat er:

It worked!
The SSL-aware Apache Webserver is installed on this Web Site.
_____________________________________________________
If you can see this site,


En toen hield het op?
Wat is dit?

:evaw:


BartVB
Eigenaar

Berichten: 38410
Geregistreerd: 08-01-01
Woonplaats: Arnhem

Link naar dit bericht Geplaatst: 15-05-02 10:21

Dat is weird Haha!

Welke url gebruik je dan precies en hoe vaak gebeurd dat?

ƃuılıǝɔ ǝɥʇ uo ƃuıɔuɐp ǝɹ,ǝʍ uǝɥʍ 'ƃuılǝǝɟ ɐ ʇɐɥʍ ɥo
"Als je niets te verbergen hebt, ben je een slechte paashaas" - Loesje

Sjimmy

Berichten: 17749
Geregistreerd: 09-03-01

Link naar dit bericht Geplaatst door de TopicStarter: 15-05-02 10:22

als ik www.bokt.nl intik.

Heel af en toe, zoals net dus.

:evaw:

germie

Berichten: 16078
Geregistreerd: 02-04-02

Link naar dit bericht Geplaatst: 15-05-02 10:38

mijn avatar ziet er zo uit, maar met opstarten heb ik dat niet.

Bob Marley : "Who are you to judge the life I live? I am not perfect and I don’t have to be! Before you start pointing fingers, make sure your hands are clean". Nobody is perfect, so I am nobody :D


Antwoord op onderwerpPlaats een reactie

Wie is er online

Gebruikers op dit forum: Googlebot en 1 bezoeker