Uploaden wel steeds 100%, maar gaan niet naar afbeeldingen

Moderators: Mjetterd, Sica, Dani, ynskek, Polly, Ladybird, Giolli, Hanmar

Antwoord op onderwerpPlaats een reactie
 
 
Sure_lee

Berichten: 8302
Geregistreerd: 19-03-13
Woonplaats: Huizen

Uploaden wel steeds 100%, maar gaan niet naar afbeeldingen

Link naar dit bericht Geplaatst door de TopicStarter: 19-10-16 08:38

Hoi,

Ik probeer sinds gisterenavond 15 foto's te uploaden om een topic aan te maken. Het uploaden gaat wel steeds naar 100% maar vervolgens blijft dat zo staan en verschijnen ze niet bij afbeeldingen.

Meer mensen die hier last van hebben en kan ik dit oplossen? Ligt het misschien aan het formaat van de foto's?
Ik probeer het trouwens met een pc.


Muronia

Berichten: 17079
Geregistreerd: 29-04-09
Woonplaats: Aan het kanaal, achter de spoordijk

Re: Uploaden wel steeds 100%, maar gaan niet naar afbeeldingen

Link naar dit bericht Geplaatst: 19-10-16 08:40

Dit gebeurt bij mij ook wel eens, maar ik denk dat het dan een te grote upload in één keer is. Wanneer ik de foto's in groepjes van 4 of 5 upload, dan komen ze wel bij afbeeldingen te staan.

https://www.facebook.com/Stal-Muronia-110051990786770/
Veronia (v. Macho Polo) - Elonia (v. Ecksteins Eminenz) - Florentino (v. Florencio) - Wainonia (v. Oliver) - Elmira (v. Krimh)


Sure_lee

Berichten: 8302
Geregistreerd: 19-03-13
Woonplaats: Huizen

Link naar dit bericht Geplaatst door de TopicStarter: 19-10-16 09:39

De eerste 5 gingen goed. Maar de volgende 5 ook niet en nu 3 geprobeerd maar dat wil ook niet.... frustrerend haha

Maureen95

Berichten: 13511
Geregistreerd: 26-10-11
Woonplaats: Amersfoort

Re: Uploaden wel steeds 100%, maar gaan niet naar afbeeldingen

Link naar dit bericht Geplaatst: 19-10-16 12:45

Ik heb hier ook last van via mijn telefoon. Via de pc gaat het prima maar zodra ik een foto via mijn mobiel wil uploaden blijftie ook op 100% staan en doet verder niks. Best frustrerend ja :P


Santos_05

Berichten: 2677
Geregistreerd: 23-12-04

Link naar dit bericht Geplaatst: 19-10-16 15:58

Maureen95 schreef:
Ik heb hier ook last van via mijn telefoon. Via de pc gaat het prima maar zodra ik een foto via mijn mobiel wil uploaden blijftie ook op 100% staan en doet verder niks. Best frustrerend ja :P


heb hetzelfde probleem met mobiele upload :(

Paard & Erfgoed met trekpaarden Sept 2021
Boomslepen in Hezingen Nov 2019
Oogst en Historische dagen 2019

FB pagina: Buitenrijden Drenthe voor buitenritten in Drenthe!
Dacht je dat een kleinigheid geen verschil maakt? Ga maar eens met een mug op de kamer slapen!

_Ezra

Berichten: 188
Geregistreerd: 27-01-16

Link naar dit bericht Geplaatst: 19-10-16 16:11

Je kunt ook altijd gebruik maken van een andere website als bijvoorbeeld imgur voor het uploaden van de foto's en ze vervolgens hier posten met behulp van de img tag.

Santos_05

Berichten: 2677
Geregistreerd: 23-12-04

Re: Uploaden wel steeds 100%, maar gaan niet naar afbeeldingen

Link naar dit bericht Geplaatst: 19-10-16 16:23

dat doe ik via de computer, maar via de telefoon zo onhandig ;)

Paard & Erfgoed met trekpaarden Sept 2021
Boomslepen in Hezingen Nov 2019
Oogst en Historische dagen 2019

FB pagina: Buitenrijden Drenthe voor buitenritten in Drenthe!
Dacht je dat een kleinigheid geen verschil maakt? Ga maar eens met een mug op de kamer slapen!

Sizzle

Berichten: 29336
Geregistreerd: 21-04-06
Woonplaats: Zwitserland

Re: Uploaden wel steeds 100%, maar gaan niet naar afbeeldingen

Link naar dit bericht Geplaatst: 23-10-16 10:55

Als ik een foto upload dat duurt het minimaal 1 dag voor hij zichtbaar is.
Ik zie dan enkel een leeg vierkantje of kruisje.
Dat schiet doorgaans het doel nogal voorbij als je de foto wilt gebruiken in een discussie :+

Is dit normaal?


Antwoord op onderwerpPlaats een reactie

Wie is er online

Gebruikers op dit forum: AhrefsBot en 2 bezoekers