[TECH] Krijg een rare melding als ik een stipje zet

Moderators: Nala, Mondy, Mjetterd, ynskek, Polly, Ladybird, Giolli, Hanmar, Princesj, Dani

Antwoord op onderwerpPlaats een reactie
 
 

MirandaT

Berichten: 30438
Geregistreerd: 23-12-04

Re: Krijg een rare melding als ik een stipje zet

Link naar dit bericht Geplaatst: 16-03-17 21:17

Even een aantal vragen uit de checklist, zodat het makkelijker is voor de techneuten wat er precies aan de hand is.

- Wat zijn stappen die wij moeten doen om het probleem te zien? (Bijvoorbeeld. Ik klikte op privéberichten en vanuit daar ging ik naar Forumzaken en het werkte niet.)
- Welk apparaat gebruik je om Bokt te bekijken?
- Welke web browser gebruik je? Dat zie je o.a. op: http://www.supportdetails.com/
- Welke provider heb je?


MirandaT

Berichten: 30438
Geregistreerd: 23-12-04

Re: Krijg een rare melding als ik een stipje zet

Link naar dit bericht Geplaatst: 16-03-17 21:42

Hmm, vreemd ik heb het even geprobeerd, op zowel het bovenste stipje als op "Volg dit topic" en beide doen het bij mij gewoon.

Heb je dit eenmalig gehad, of toevallig ook bij meerdere topics?

MirandaT

Berichten: 30438
Geregistreerd: 23-12-04

Re: [TECH] Krijg een rare melding als ik een stipje zet

Link naar dit bericht Geplaatst: 16-03-17 21:47

Ik heb even een TECH tag toegevoegd aan je topic, dan kan Bart of Shadow even kijken naar het probleem :j

MirandaT

Berichten: 30438
Geregistreerd: 23-12-04

Re: [TECH] Krijg een rare melding als ik een stipje zet

Link naar dit bericht Geplaatst: 16-03-17 21:58

Goed gezien!

Ik krijg nu als ik via jouw link ga, ook dezelfde melding :j


Antwoord op onderwerpPlaats een reactie

Wie is er online

Gebruikers op dit forum: Ubermetrics en 0 bezoekers