alweer....foto's in profiel

Moderators: goldenarrow, MirandaD, Hanmar, Olympia

Antwoord op onderwerpPlaats een reactie
 
 
Elzie

Berichten: 520
Geregistreerd: 26-03-02
Woonplaats: Eindhoven

alweer....foto's in profiel

Link naar dit bericht Geplaatst door de TopicStarter: 20-08-02 17:22

sorry Bart, alweer iemand die komt zeuren over de foto's Schijnheilig
als ik er img enzo voor en achter zet (maar dan goed Clown ) dan doen ze het dus niet en zie ik alleen de link met die codes ervoor.
zet ik er<img src= etc voor dan verdwijnt de link helemaal....toen wou ik er dus gewoon een url neerzetten maar die zijn ontzettend lang dus ik wou zo'n leuk klik HIER ding in m'n profiel maar dat gaat óók al niet! Frusty
waarom gaat het nou juist bij mij niet en bij de andere helft van bokt wel? en wanneer wordt het nou een gefixed Dromen


Marsje
Berichten: 8089
Geregistreerd: 09-02-01

Link naar dit bericht Geplaatst: 20-08-02 18:13

Je bent niet de enige bij wie de foto's in je profiel het niet doen. Bij mij doen ze het ook niet. Ik zie ook alleen de links met [img] en [/img] ervoor en erachter.

Dyonne
Moderator AR, MD, VS, BEH

Berichten: 26069
Geregistreerd: 10-03-02
Woonplaats: Boskoop, Zuid-Holland

Link naar dit bericht Geplaatst: 20-08-02 19:56

Vreemd, in mijn profiel doen ze het wel als ik het goed heb. En bij meerdere profielen doen ze het ook gewoon.

marfiek

Berichten: 6555
Geregistreerd: 01-04-01
Woonplaats: 's-Gravenzande

Link naar dit bericht Geplaatst: 21-08-02 16:33

denet deden zeh et bij mij ook niet stonden er allemaal cijfers bij het [img] nu doen ze het wel weer goed Lovers
maar wat ik wel vervelend vind is als ik ergens een comma voor zet in me profiel en later me profiel weer wil update komt er voor de comma van die /// streepjes te staan Boos!

Valentina 26 jarige welsh k (valk) merrie gestopt in de sport (M dressuur tussen de paarden) nu lekker veel op de wei met vriendjes, nog lekker in beweging met rijden en longe en heerlijk naar het strand, top!

Felice

Berichten: 3096
Geregistreerd: 04-11-01

Link naar dit bericht Geplaatst: 21-08-02 17:22

Ik wil ook heel graag foto's in m'n profiel zetten maar bij mij gaat het ook niet! Bij [img] zie je inderdaad alleen de code en bij < img src= > verdwijnt de code gewoon...

Dennis v m
Berichten: 5215
Geregistreerd: 07-11-01
Woonplaats: Venlo

Link naar dit bericht Geplaatst: 21-08-02 22:18

Ja wat is dit bij mij waren opeens alle codes gewoon ineens weg zonder dat ik in mijn profiel geweest was en nu heb ik ze weer geuplaoded en doen ze het niet HELPPPPPPPPPPPPPPPPPPPPPPPPPP

minkieboy

Berichten: 1722
Geregistreerd: 19-10-01
Woonplaats: Friesland

Link naar dit bericht Geplaatst: 23-08-02 20:59

Nou ja ik krijg dus ook nog steeds geen foto's in mijn profiel,deze ellende is dus al een paar maanden aan de gang Boos!
Echt om gek van te worden.

tije

Berichten: 1546
Geregistreerd: 21-08-02
Woonplaats: randje utrecht

Link naar dit bericht Geplaatst: 24-08-02 06:40

ben er nu een paar dagen maar begin het te snappe

The day that we first met , the angels whispered: Perfect
-http://www.stalvandekooidijk.nl

Elzie

Berichten: 520
Geregistreerd: 26-03-02
Woonplaats: Eindhoven

Link naar dit bericht Geplaatst door de TopicStarter: 24-08-02 11:29

tije schreef:
ben er nu een paar dagen maar begin het te snappe


das mooi Haha! mag je het mij even uitleggen Frusty ik snap d'r nog steeds niks van!


Antwoord op onderwerpPlaats een reactie

Wie is er online

Gebruikers op dit forum: _Jeann en 3 bezoekers